Volttimittarissa ihme lukuja

Keskustelu osiossa 'Autot, moottoripyörät sekä liikenne' , aloittajana Jussi, 15.07.2004.

  1. Jussi

    Jussi Member

    Liittynyt:
    27.02.2000
    Viestejä:
    145
    Saadut tykkäykset:
    0
    Auton volttimittari on nyt viikon verran näyttänyt ihan outoja lukemia. Välillä käydään melkein kympissä, pääasiallisesti kuitenkin n. 11 volttia, ei koskaan yli 12. Mittari toimii kyllä suunnilleen oikein koska viisari elää kuormituksen mukaan. Välillä se näyttää ihan oikein.

    Mikähän tässä nyt on vikana? Jos auto on seissyt vaikka yön yli, mittari tn näyttää hyvin pieniä lukemia. Akku menossa, anturi sekaisin, joku osa kuluttaa sähköä jatkuvasti? Auto on Lancia Prisma -89.

    [​IMG]
     
  2. Generig

    Generig Active Member Tukijoukot

    Liittynyt:
    24.01.2004
    Viestejä:
    1 879
    Saadut tykkäykset:
    5
    Olisiko lataussäädin tai laturi itsessään (esim hiilet). Latausjännitteet pitäisivät olla reilusti yli 12v, siinä 13-14 kieppeillä. Koeta yleismittarilla että paljonko akun napoihin tulee jännitettä kun auto on käynnissä, jos se on alle tai vain vähän yli 12v niin matka ei tule pitkä olemaan koska auto kuluttaa enempi sähköä kuin tuottaa => loppumatka menee sitte taksilla.
     
  3. Jussi

    Jussi Member

    Liittynyt:
    27.02.2000
    Viestejä:
    145
    Saadut tykkäykset:
    0
    Tuon mittaus täytyykin tehdä, autotietous (varsinkin autosähkö-) on aika vähäistä joten kaikki vinkit ja rautalankakerät otetaan riemulla vastaan :)

    Autolla on kyllä ajettu muutama sata kilometriä vian havaitsemisen jälkeen eikä toiminnassa noin yleensä ole havaittavissa mitään poikkeavaa. Starttaa hienosti ja silleen.

    edit: huomautuksena vielä että edelliset 10 vuotta mittari on näyttänyt tasan 12 volttia, takalasinlämmittimen kanssa 11,8. Eli vaikka varsinainen varoitusvalo ei ole vielä syttynytkään niin tietysti tällainen outo käytös ihmetyttää.
     
  4. Generig

    Generig Active Member Tukijoukot

    Liittynyt:
    24.01.2004
    Viestejä:
    1 879
    Saadut tykkäykset:
    5
    Juu jos sillä on jo tollasia lukemia ajeltu niin mittari se oikuttelee. Tuo oman mittarin tasan 12v näyttö on ihan yleistä. Menisihän siinä papparaiselta aamupuurot väärään kurkkuun kun 12v akku näyttäisi yhtäkkiä 14v. Rikkihän moinen menee välittömästi :D Latausjännite on 12 volttia suurempi, luonnollisesti. Muutenhan akku "lataisi" laturia.
     
  5. Jussi

    Jussi Member

    Liittynyt:
    27.02.2000
    Viestejä:
    145
    Saadut tykkäykset:
    0
    Vaikuttaa ikiliikkujalta ;)

    Mitähän tuollaiselle mittarivialle on tehtävissä? Onko vika ihan mittaristossa vai jossain muualla päin? Nytpä vasta tuli mieleen että vika esiintyi ekan kerran sen jälkeen kun viikko sitten vaihdettiin tulpat ja tulpanjohdot. Olisikohan siinä samalla voinut sohaista jotain vanhuudenhaperoa johtoa joka vaikuttaisi asiaan?
     
  6. Mahoney

    Mahoney New Member Tukijoukot

    Liittynyt:
    20.09.2001
    Viestejä:
    3 826
    Saadut tykkäykset:
    7
    Joo just pari päivää sitten itse mittailin ja 13,97 V oli latausjännite minulla.