Samsungin 2012 LCD-mallit

Keskustelu osiossa 'Televisiot' , aloittajana Remmi, 21.04.2012.

  1. Clarke

    Clarke Uusi jäsen

    Liittynyt:
    18.12.2012
    Viestejä:
    20
    Saadut tykkäykset:
    0
    Ah... Ratkaisin äsken ongelman näppärästi netin kuvahaulla. Olen pistänyt kovon väärään USB-porttiin, yhden portin vieressä lukee selkeästi että (HDD) ja 1.5A. Telkku seinässä kiinni niin vähän sokkona on tullut tungettua kovoa kiinni.

    Y-haaraisella USB-jodolla sain muuten eilen dilemman kierrettyä... eli lisävirtaa naapuriportista.
     
  2. kippo76

    kippo76 Käyttäjä

    Liittynyt:
    12.08.2011
    Viestejä:
    133
    Saadut tykkäykset:
    0
    Täälläkin hävis kaikki smart hubin ohjelmat ja tv meni täysin jumiin.
     
  3. hasseli

    hasseli Scarlett Fan Tukijoukot

    Liittynyt:
    03.02.2003
    Viestejä:
    1 167
    Saadut tykkäykset:
    0
    Joo en ole saanu toimimaan korttia. Soneralla käyty moneen kertaan mutta telkku ei vaan lue korttia. Oiskohan toi korttipaikka paskana telkussa tms. Kyllä vi...taa säätää tämmöstä. Telkun valikoissa on yl. liitäntä jossa on joku ci-valikko mutta sinne ei pääse ollenkaan eli telkku ei ole varmaan tunnistanut mitään korttipaikasta.
     
  4. Freekster

    Freekster Aktiivinen käyttäjä

    Liittynyt:
    03.05.2005
    Viestejä:
    1 345
    Saadut tykkäykset:
    2
    sain asennettua uusimman käyttiksen mutta ei toimi ohjelmaopas edelleenkään. Pitääköhän palauttaa TV kauppaan vai ottaa yhteyttä Samsungiin? Sen verran ärsyttävä puute on.

    Käyttispäivitys hävitti HBO rekisteröinnin ja piti linkittää uudestaan laite.
     
  5. baba

    baba Käyttäjä

    Liittynyt:
    17.05.2009
    Viestejä:
    226
    Saadut tykkäykset:
    7
    Mulla palautui päivän-parin kuluttua. Olin kyllä ehtinyt jo kokeilla Smart Hubissa Tools -> Reinstallia, ehkä se on tarpeen tilanteesta toipumiseen? Reinstall kyllä vaati applikaatio-salasanojen (Netflix) uudelleenkirjoittamista.
     
  6. naur1s

    naur1s Käyttäjä

    Liittynyt:
    20.09.2009
    Viestejä:
    93
    Saadut tykkäykset:
    0
    Mitä eroja näissä 6000-sarjalaisissa on keskenään ja verrattuna 5505 sarjalaiseen? Verkkokaupassa olis 6100 46" kiikarissa ja Citymarketissa 50" 5505.
     
  7. ZeiTsei

    ZeiTsei Uusi jäsen

    Liittynyt:
    25.06.2007
    Viestejä:
    34
    Saadut tykkäykset:
    0
    UE40ES5505 malli tuli hankittua viime viikolla ja hyvin on toiminut. Tänään kuitenkin Samsung apps -sovellus on pistänyt Error_code_013 ja myös 014 on näkynyt. En ole siis päässyyt asentamaan ohjelmia.
    Mutta koska nähtävästi joillakin katoaa jo asennettuja sovelluksia, en enempää kehtaa valittaa :rolleyes:
     
  8. Nilaya

    Nilaya Uusi jäsen

    Liittynyt:
    22.10.2005
    Viestejä:
    14
    Saadut tykkäykset:
    0
    Tulipa hommattua Samsung UE60ES6100 pari viikkoa sitten ja näyttäisin saaneeni kunnon jämäyksilön.
    Pilveilyä oli alkuun vasemmalla puolella suht paljon, mutta sittemmin sitä on alkanut tulemaan oikeallekin ja vasen puolikin vain pahentunut.
    Sen lisäksi huomasin vielä hyvin kummallisen vian liikkuvassa kuvassa. Aina kun kirkas kohde siirtyy ruudulla niin että perässä tulee tumma alue, jää kirkkaasta kohteesta vihreä haamu framen tai parin ajaksi.
    Alla vähän kuvaa ongelmista.
    Olen ympyröinyt tuon ongelma-alueen tuosta haamu-kuvasta.
    Tuo haamu näkyy siis myös ihan TV-kanaviakin katsellessa, että kyse ei ole konsolista tai liitäntäongelmista.
    Tietääkö kukaan, miten takuuasiat hoituu Samsungin kanssa? Tulevatko hakemaan töllön huoltoon vai pitääkö se itse viedä jne.

    katso liitettä haamu.jpg katso liitettä Pilvet.jpg
     
  9. Bumer

    Bumer Goodfella Tukijoukot

    Liittynyt:
    10.09.2004
    Viestejä:
    1 689
    Saadut tykkäykset:
    4
    Kai heillä on vielä se nollapixeli takuu, silloin yli 40" aina vievät ja tuovat uuden/korjatun. En tiedä miten käy tuollaisen vian kanssa. Mullakin totesivat sirinän olevan ominaisuus. Onneksi siihen ei enää osaa kiinittää huomiota.

    Lcd/led on varmaankin tyypi ongelma tuo että nopeasti liikuvat kohteen perässä seuraa pixelimössö.
     
  10. Nilaya

    Nilaya Uusi jäsen

    Liittynyt:
    22.10.2005
    Viestejä:
    14
    Saadut tykkäykset:
    0
    Enpä ole kyllä tuollaisesta viasta kuullut Led LCD:n kohdalla aiemmin. Plasman kylläkin.
    Tuo on sen verta häiritsevä vika, että vaikea kuvitella olevan "ominaisuus".
    Mikäli on, niin itselläni olisi ainakin jääny telkku ostamatta.
     
  11. Bumer

    Bumer Goodfella Tukijoukot

    Liittynyt:
    10.09.2004
    Viestejä:
    1 689
    Saadut tykkäykset:
    4
    Plasmassahan on tarkka kuva ja liiketoisto! :)

    Mutta asiaan: soita ostopaikkaan ja kuvaile virhe, jonka jälkeen he ilmeisesti pyytävät soittamaan maahatuojalle.
     
    Viimeksi muokattu: 25.01.2013
  12. baba

    baba Käyttäjä

    Liittynyt:
    17.05.2009
    Viestejä:
    226
    Saadut tykkäykset:
    7
  13. Nilaya

    Nilaya Uusi jäsen

    Liittynyt:
    22.10.2005
    Viestejä:
    14
    Saadut tykkäykset:
    0
  14. Anathor

    Anathor Aktiivinen käyttäjä

    Liittynyt:
    11.12.2009
    Viestejä:
    928
    Saadut tykkäykset:
    52
    Ei enää mitään.
     
    Viimeksi muokattu: 06.02.2013
  15. sarma

    sarma Käyttäjä

    Liittynyt:
    02.05.2004
    Viestejä:
    33
    Saadut tykkäykset:
    0
    Minulla on vasta hankittu 40ES6715, joka päivitti itsensä verkon kautta löytyvään uusimpaan ohjelmistoversioon 1031. Samsungin nettisivuiltakaan ei löydy uudempaa versiota.

    Televisiossa on tuo ikävä ominaisuus, että käynnistettäessä se kertoo joka kerta conax-kortin autentikoinnin/asennuksen onnistuneen. Onko joku keksinyt tapaa päästä eroon tuosta ilmoituksesta?

    (Ohjelmakortti tarvitaan Welhon kaapeliverkossa peruskanavien osalta kolmosen ja nelosen HD-versioihin, muuten minulla ei varmaan olisi koko korttia.)
     
    Viimeksi muokattu: 05.02.2013
  16. Clarke

    Clarke Uusi jäsen

    Liittynyt:
    18.12.2012
    Viestejä:
    20
    Saadut tykkäykset:
    0
    Onko sulla samaa ongelmaa kuin mulla että kolmosen HD-kanava ei näy ekalla yrityksellä vaan pitää käydä jossain toisella saman kanavanipun kanavalla kääntymässä :(

    edit: ja kyllä, samaa ilmoitusta tulee joka hiton käynnistyksen yhteydessä :OI

    Muuten mahtava TV.
     
    Viimeksi muokattu: 06.02.2013
  17. Late-82

    Late-82 Uusi jäsen

    Liittynyt:
    11.03.2007
    Viestejä:
    165
    Saadut tykkäykset:
    0
    Itsellä tuo sama ärsyttävä ominaisuus Sonyn HX823:ssa. En ole myöskään keksinyt miten sen saisi pois. Voipi olla ettei mitenkään...
     
  18. Kiila

    Kiila Aktiivinen käyttäjä

    Liittynyt:
    31.01.2001
    Viestejä:
    1 660
    Saadut tykkäykset:
    0
    Täysin sama ongelma D8005:llä. Kaikki kanavat, mitkä vaativat maksukorttia, tekevät tätä samaa. Odottamalla kanavat alkavat näkyä, mutta nopeammin alkavat toimia käymällä jollain lukitsemattomalla kanavalla. Elisa kaapeli ja korttina Dilog CI+.

    EDIT:
    Tulipahan vasta nyt mieleen olisiko ongelma Dilogin firmwaressa, jos sitä nyt ylipäänsä on jossain mahdollista päivittää.
    SW: CNX-SECPLUSGRC-2.7.5.
    HW: 4.0.2

    Ainakin tässä ketjussa mainitaan uudempi 2.7.9 versio:
    http://www5.sonera.fi/keskustele/viewtopic.php?f=66&t=6723#p28739
    Voisitteko listata ongelmalllisia / ongelmattomia kortteja softaversioineen.

    EDIT2:
    Laitoin kyselyn menemään Finnsatin kuluttajapalveluun, saa nähdä mitä vastaavat. Ainakin siellä on esittelyssä kyseinen kortti.
     
    Viimeksi muokattu: 06.02.2013
  19. sarma

    sarma Käyttäjä

    Liittynyt:
    02.05.2004
    Viestejä:
    33
    Saadut tykkäykset:
    0
    Ilmeisesti liittyy ainakin osittain conax-moduulin firmwareen. Ohessa pienen kokeilun tulos:

    Ostin TV:n ohessa verkkokauppa.comista "LA Digital" Conax-moduulin, joka siis joka kerta antaa käynnistettäessä kuitattavan ilmoituksen autentikoinnin onnistumisesta.

    Päätin kokeilla toisella Conax-moduulilla ja vaihdoin digiboxista Finnsat-Conax-moduulin kortteineen tuohon Samsungin televisioon. Ja nyt tuleekin hieman erilainen ilmoitus (isäntäkoneen ja moduulin autentikointi onnistui), mutta se katoaa itsekseen ruudulta 5 sekunnin jälkeen. Eli paljon parempi tulos. Ja vastaavasti digiboxi ei herjaa tuon LADigital-moduulin kanssa, joten taidankin jättää ne noin päin.

    Tuolla perusteella ainakin osasyy on tuon LADigital-Conax-moduulin softa, josta riippuu, vaatiiko ilmoitus kuittausta vai katoaako itsekseen.
     
    Viimeksi muokattu: 06.02.2013
  20. Clarke

    Clarke Uusi jäsen

    Liittynyt:
    18.12.2012
    Viestejä:
    20
    Saadut tykkäykset:
    0
    Niin ja vielä sellainen juttu että onko muilla toiminut ajastettu USB-tallennus kun televisio on ollut standby-tilassa? Mulla ei pelittänyt, tosin on saattanut liittyä juuri tuohon ongelmaan ettei kolmonen HD näy kuin kikkailemalla...