Samsung A6xx sarja

Keskustelu osiossa 'Televisiot' , aloittajana hkj, 19.03.2008.

  1. Tomppodeuz

    Tomppodeuz Uusi jäsen

    Liittynyt:
    20.05.2005
    Viestejä:
    52
    Saadut tykkäykset:
    0
    Itsellä teki samaa, ostin paremman HDMI-kaapelin ja ongelma katosi.
     
  2. Hartikkala

    Hartikkala Uusi jäsen

    Liittynyt:
    01.02.2009
    Viestejä:
    12
    Saadut tykkäykset:
    0
    Kiitoksia vaan ja kyllä on parempi että en mene tuonne serviceen........
     
  3. unreal

    unreal Aktiivinen käyttäjä

    Liittynyt:
    04.02.2004
    Viestejä:
    3 805
    Saadut tykkäykset:
    0
    Eri kokoisissa versioissa on erilainen paneeli ja sitä myöden eri speksit. Tuo 15000:1, ei DNIe Pro oli muistaakseni 37" ja sitä alempi, "paremmat" speksit taas 40" ja siitä isommat.
     
  4. Pasi_K

    Pasi_K Uusi jäsen

    Liittynyt:
    12.01.2009
    Viestejä:
    25
    Saadut tykkäykset:
    0
    Mulla tuon samsungin kotiteatteripaketin kanssa samoja ongelmia. Jos soittimesta laittaa 1080p niin välillä katoaa signaali, joskus kuva tulee takaisin mutta voi olla tulemattakin.

    Kun laittaa 1080i tai alemman niin ei mitään ongelmaa. Piuhana Bilteman hdmi, PS3:lla joku mustanpörssin halpis ja ei ongelmia. Täytyypä varsin kokeilla ristiin noita...
     
  5. n1ko

    n1ko Käyttäjä

    Liittynyt:
    08.08.2008
    Viestejä:
    373
    Saadut tykkäykset:
    0
    Kuulostaa ihan perinteiseltä halvan(tai/ja huonon) piuhan ongelmalta
     
  6. Neely

    Neely Uusi jäsen

    Liittynyt:
    25.08.2008
    Viestejä:
    16
    Saadut tykkäykset:
    0
    No niin, uusi kaapeli saapui ja kiinni HDMI input 1:een. Tadaa, ongelmat ovat poissa. Äänet toimivat hyvin, eikä muitakaan ongelmia ole ollut. Input 2:sta en ole kokeillut, jos vaikka signaalin katoaminenkin olisi korjaantunut.

    Kyllä kelpaa PS3:a pelailla tällä telkulla, vaikka kuulemma lagia onkin. Hyvä, ettei sitä huomaa kuitenkaan itse. :)
     
  7. Samppari

    Samppari Uusi jäsen

    Liittynyt:
    11.03.2009
    Viestejä:
    6
    Saadut tykkäykset:
    0
    onko joku päässyt eroon tuosta suosikkikanavien sekoilusta? Itellä sitä esiinty ainoastaan silloin kun veti töpselit pois seinästä mutta nyt tuo telkku sekottelee niitä ihan miten sattuu ja milloin vain..ehkä noin kerran viikossa. Malli on 40"a676
     
  8. Pete82

    Pete82 Uusi jäsen

    Liittynyt:
    06.02.2009
    Viestejä:
    58
    Saadut tykkäykset:
    0
    Itsellä ei ole suosikit kadonneet enää listalta uusimman päivityksen (1012.1) myötä *koputtaa puuta*
     
  9. Samppari

    Samppari Uusi jäsen

    Liittynyt:
    11.03.2009
    Viestejä:
    6
    Saadut tykkäykset:
    0
    on tuo päivitetty
     
  10. Jokke79

    Jokke79 Käyttäjä

    Liittynyt:
    07.03.2007
    Viestejä:
    899
    Saadut tykkäykset:
    2
    Mitenkäs teillä on Xbox 360 toiminut tuon vga:n kautta tässä töllössä? Itellä on 46A766 ja ennen on ollut hdmi:llä, mutta ostin vga-kaapelin ja äänet ei toimi(kyllä laitoin myös audiopiuhat kiinni) ja kuvan keskelle tulee poikittain halkaisuviiva kun tulee liikettä. Muutenkin kuvan näyttää sumealta. Onko kaapelissa vika vai televisiossa vai missä? Pitänee palauttaa tuo kaapeli. Ihan input lagin takia ton laitoin kokeilumielessä, mutta en tiedä huomaanko eroa :eek:
     
  11. alternate

    alternate Uusi jäsen

    Liittynyt:
    11.05.2009
    Viestejä:
    1
    Saadut tykkäykset:
    0
    Katosivat eilen, kone varustettu juuri tuolla samaisella päivityksellä...
     
  12. Hartikkala

    Hartikkala Uusi jäsen

    Liittynyt:
    01.02.2009
    Viestejä:
    12
    Saadut tykkäykset:
    0
    Onko kellään ollut 676:ssa sellaista "vikaa" kun televisio on kiinni/sammutettu niin se naksahtaa sellain niinkun se naksahtaa sammuttaessa tai päälle laitettaessa. Mulla tehny tai siis naksahdellu jokusia kertoja ja sillä ei ole väliä kauan se on ollu kiinni sillä joskus se naksahtaa piankin mutta toisinaan se on ollu sammuksissa pitempään (yöllä). Ei se mitään haittaa mutta kiinnostaa vaan että mitä toi "samppa" oikein touhuaa ja kyllä se näköjään "ajettelee" sammutettuna(kin). Onkohan se jossain "valmiustilan valmiustilassa" ja kuluttaa energiaa enemmän kun normaalisti?
     
  13. terssi

    terssi Käyttäjä

    Liittynyt:
    01.11.2005
    Viestejä:
    378
    Saadut tykkäykset:
    0
    Kyseessä voi olla valmiustilan päivitys-toiminto, joka on päällä. Eli telkkari etsii ohjelmistopäivityksiä antenni/kaapeliverkosta.
     
  14. Hartikkala

    Hartikkala Uusi jäsen

    Liittynyt:
    01.02.2009
    Viestejä:
    12
    Saadut tykkäykset:
    0
    Valmiustilan päivitys näyttäis kyllä olevan pois päältä.:confused:
     
  15. Pete82

    Pete82 Uusi jäsen

    Liittynyt:
    06.02.2009
    Viestejä:
    58
    Saadut tykkäykset:
    0
    Mulla naksahtaa tv aina n. puolen tunnin päästä siitä kun se on sammutettu. Veikkaisin, että kyseessä on jokin nopeamman käynnistymisen mahdollistama toiminta ja tuon puolen tunnin päästä sitten tv "oikeasti" sammuu. Tämä siis ihan puhdasta arvailua :) Sitä en tiedä miksi tv yöllä tai muulloin naksahtelisi. Tuskinpa mitään vakavampaa tuossa on kyseessä.
     
  16. Pete82

    Pete82 Uusi jäsen

    Liittynyt:
    06.02.2009
    Viestejä:
    58
    Saadut tykkäykset:
    0
    Mielenkiintoista. Mulla ei ole enää katoilleet *koputtaa taas puuta*. Tuolle ei oikein tunnu löytyvän mitään logiikkaa mikä tuon aiheuttaa. Onko standby päivitys kytketty pois päältä? Vaikka tuskinpa tuolla on mitään tekemistä asian kanssa mutta kuitenkin.
     
  17. Hartikkala

    Hartikkala Uusi jäsen

    Liittynyt:
    01.02.2009
    Viestejä:
    12
    Saadut tykkäykset:
    0
    Pitääkin ottaa asia tarkempaan syyniin ja alkaa tarkkaileen kellon kanssa.....
     
  18. VAT69

    VAT69 Uusi jäsen

    Liittynyt:
    24.06.2005
    Viestejä:
    211
    Saadut tykkäykset:
    0
  19. Sarkkis

    Sarkkis Uusi jäsen

    Liittynyt:
    18.05.2009
    Viestejä:
    1
    Saadut tykkäykset:
    0
    Ostin 12pv sitten LE40A676:n kun sai kohtuu edukkaasti Gigantista poistokappaleen (1070e). Muuten olen varsin tyytyväinen telkkuun, mutta yksi ongelma on:

    Joka kerta kun käynnistää niin n. 5minuutin jälkeen äänet katoaa ja kuva alkaa väristä. Sitten kun sammuttaa ja laittaa takaisin päälle, niin ei mitään ongelmia enää. Sama tulee XBOXilla, DVD:llä ja tv:llä. Kellään muulla samanlaista vikaa? Alkuun ajattelin seurata, mutta nyt tulee 14 päivän takuuraja vastaan niin pitänee tehdäkin jotain. Firmwarea en ole päivittänyt, pitäiskö?
     
  20. strange2008

    strange2008 Uusi jäsen

    Liittynyt:
    07.10.2008
    Viestejä:
    89
    Saadut tykkäykset:
    0
    gigantissahan on 30 päivän palautusoikeus