ProCaster PVR-6100T/C

Keskustelu osiossa 'Procaster' , aloittajana T.O.M., 27.02.2007.

  1. jamoz

    jamoz Uusi jäsen

    Liittynyt:
    03.10.2006
    Viestejä:
    24
    Saadut tykkäykset:
    0
    Vastaanpa itse itselleni: on.

    Muutenkin ProCaster vakuutti enemmän kun Toppari joten päädyin siihen :cool:
     
  2. Kurottaja

    Kurottaja Uusi jäsen

    Liittynyt:
    16.10.2008
    Viestejä:
    30
    Saadut tykkäykset:
    0
    Millaista nollamodeemikaapelia käytätte boksin päivitykseen? Minulla on kaapelissa kaikki navat kytketty ja päivitys pysähtyy muutaman sekunnin jälkeen. Digiboksin näytöllä käväisee DNLD, mutta sitten boksi jatkaa käynnistymistä ja päivitys jumiutuu. Boksin malli PVR6100T ja käyttis XP Sp3. :OI
     
  3. Make73

    Make73 Tuttu käyttäjä Tukijoukot

    Liittynyt:
    10.01.2004
    Viestejä:
    3 404
    Saadut tykkäykset:
    130
    Tälläistä **CLICK** eli ristiinkytketty.
     
  4. Kurottaja

    Kurottaja Uusi jäsen

    Liittynyt:
    16.10.2008
    Viestejä:
    30
    Saadut tykkäykset:
    0
    Make 73 myydääkö tuota piuhaa valmiina missään? Omassa johdossani menee nuo navat kakkosesta kolmoseen, kolmosesta kakkoseen ja vitonen menee viitoseen, mutta sitten nuo muutkin navata on kytketty, Häiritsevätkö ne päivitystä?
     
  5. Make73

    Make73 Tuttu käyttäjä Tukijoukot

    Liittynyt:
    10.01.2004
    Viestejä:
    3 404
    Saadut tykkäykset:
    130
    En osaa kyllä tuohon sanoa mitään. Ne kolme johdinta siinä tarvitaan ja 2 & 3 on ristissä.
    Teit varmaan just niin kuin ohjeissa sanotaan?
    Uusimman manuskan voit ladata tästä.

    Oisko mahdollisuutta kokeilla toisella PC:llä?
     
  6. Kurottaja

    Kurottaja Uusi jäsen

    Liittynyt:
    16.10.2008
    Viestejä:
    30
    Saadut tykkäykset:
    0
    Verkkokaupan huolto päivitti boksin odottaessa. Verkkokaupassa myynnissä oleva nollamodeemikaapeli on juuri sama, mikä minullakin on. Syy, ettei päivitys onnistunut, jäi epäselväksi, mutta itse epäilen Bill Gatesia.
     
  7. maikol

    maikol Uusi jäsen

    Liittynyt:
    23.06.2004
    Viestejä:
    120
    Saadut tykkäykset:
    0
    tuo poksi alkanut nyt tekeen sellasta että menee päälle yöllä johonkin aikaan eikä sammu ennenkö sammuttaa tai tekee jonkun tallennuksen jonka jälkeen sammuu.joka kerta kun se on itsestään menny päälle niin se on menny nelos kanavalle enkä ole sille sitä jättäny.käytin jo johtoa seinästä mutta ei auttanut.muilla ollu samaa vikaa?
    päivityskin hankalaa kun ei koneessa ole sarjaporttia.
     
  8. Drokk

    Drokk Uusi jäsen

    Liittynyt:
    07.11.2001
    Viestejä:
    1 576
    Saadut tykkäykset:
    4
    6100 ohjeissa muuten annetaan ymmärtää, että virta pitäisi katkaista katkaisimesta päivitystä tehtäessä, ainakin minun piti vetää boxin koko virtakaapeli pois seinästä ennenkuin päivityssiirto alkoi.

    Verkkokaupan nollamodeemikaapeli, XP sp3 kuten sinullakin oli päivittävässä laiteessa, alkoi toimimaan tuon virtakaapelin vedon jälkeen.
     
  9. freonizer

    freonizer Uusi jäsen

    Liittynyt:
    20.09.2010
    Viestejä:
    4
    Saadut tykkäykset:
    0
    Sama ongelma minulla. Aikaisemmin ei mitään ongelmia. Alkoi esiintyä vasta nyt, kun vaihdoin 6100T koneeseen 1TB levyn ja päivitin samalla firmwaren uusimpaan versioon 209D.

    Hakusanatallennus jää "päälle" ja keskeytyy vasta kun tallennuksen keskeyttää manuaalisesti. Silti koko aikaa (8 tuntia) ei oikeasti tallenneta vaan vain noin 1,5 tuntia alusta, mutta siinäkin on tunti enemmän kuin piti olla. Näiden tallennusten kesto "8 tuntia" sitten skaalautuu oikeaan kestoon nähden, ja katsellessa tallenteen aika kuluu 10 kertaa niin nopeasti kuin pitäisi...

    Olen lisäksi ajastanut automaattiset lepotilat aamuksi ja yöksi, eivätkä nämä tietenkään toimi kun hakusanatallennus muka vielä tallentaa. :grr: Ruudussa on sitten ollut tuntien ajan ilmoitus "Tallennus vielä käynnissä, haluatko varmasti sammuttaa"...

    Hieman huolestuttaa se, että uskaltaako esim. viikon loma-aikana tallentaa mitä jos kerran tallennukset jäävät ikiajoiksi päälle. Ei ilmeisesti ainakaan hakusanatallennuksella..

    Mielestäni ongelma on ainakin toistaiseksi koskenut ainoastaan hakusanatallennettuja ohjelmia (esim. Muumilaakso TV2) - normaalisti ajastetut ohjelmat ovat tallentuneet ja päättyneet oikein.

    Firmwaren päivityksen jälkeen tehdasasetukset on otettu käyttöön ja sammutettu ohjeiden mukaan.

    Onko kenelläkään mitään tietoa, voiko tilannetta parantaa jollain asetuksella (aikavyöhyke tms.)? Onko laitteeseen tulossa vielä firmwaren päivitystä - edellisestä on kulunut jo kaksi vuotta aikaa? :sleep:
     
  10. Tcdoe

    Tcdoe Uusi jäsen

    Liittynyt:
    05.07.2008
    Viestejä:
    61
    Saadut tykkäykset:
    0
    Tuskinpa vaan on tulossa enää päivitystä. Tuntuvat lopettavan päivitysten teon heti kun on joku uudempi malli markkinoilla. Itse ratkaisin ongelman vaihtamalla Humaxin tallentavaan HD-boxiin. Siinä ei toki ole hakusanatallennusta, mutta muuten on vähiten kaatuva tai muuten vaan temppuileva digiboxi mitä on eteen tullut.
     
  11. Axum

    Axum Uusi jäsen

    Liittynyt:
    28.10.2008
    Viestejä:
    35
    Saadut tykkäykset:
    0
    Jos ette ole huomanneet niin viimesyyskuun lopulla on tullut päivitys ko. boksiin.. korjaa ainakin tallennusongelmia, mutta tuntuu hakusanatallennuksessa olevan vielä ongelmia kun ei aina löydä valittuja ohjelmia laajennetussa-tilassa..