Canal+ First HD DNA antennissa

Keskustelu osiossa 'Digi-TV' , aloittajana Tipparellu, 23.05.2012.

  1. Tipparellu

    Tipparellu Käyttäjä

    Liittynyt:
    01.01.2004
    Viestejä:
    88
    Saadut tykkäykset:
    0
    Osaatko tarkentaa, mikä YleHD:n ohjelma varmuudella lähetetään aidoilla 5.1 äänillä, en Ylen sivuilta tätä tietoa löydä? Saisin varmistettua sen, saako tästä Wboxista ylipäätään 5.1 ääniä ulos. Mutta tuo FirstHD vastaus jo selventää, kun kaapelin puolella ymmärtääkseni 5.1 äänet toimii kyllä.
     
  2. Tipparellu

    Tipparellu Käyttäjä

    Liittynyt:
    01.01.2004
    Viestejä:
    88
    Saadut tykkäykset:
    0
    No perkules, kyllä kannatti painia! Pari kuukautta viestittelyä se otti, mutta nyt päästiin maaliin. Vika oli sittenkin DNA:n päässä, ja se on nyt korjattu. Vihdoinkin aidot 5.1 äänet toimivat FirstHD:llä :thumbsup:. Tämä ainakin Oulunkylän lähettimestä, toivottavasti muuallakin! Joskus se vaivannäkö kannattaa *itseään kehuen*.
     
  3. Silencia

    Silencia Käyttäjä

    Liittynyt:
    09.05.2005
    Viestejä:
    102
    Saadut tykkäykset:
    0
    No perkele! Soitin kans Dna vikapalveluun ja kas kummaa heti alkas 5.1 :t kuulumaan! Ihmettelinkin aiemmin kun ne äänet oli niin huonot ja vielä menivät särölle koko ajan. Tämä siis Seinäjoella, Pitäis varmaan pyytää alannusta seuraaviin maksuihin, hyvityksenä maksetusta surkesta äänenlaadusta!
     
  4. Tipparellu

    Tipparellu Käyttäjä

    Liittynyt:
    01.01.2004
    Viestejä:
    88
    Saadut tykkäykset:
    0
    Okei, kiva kuulla, että vian korjaamisen vaikutus oli laajempi kuin vain pk-seudulla pätevä!

    Ilmeisestikin tekivät sen korjauksen tänään iltapäivällä, sain nimittäin DNA:lta aiemmin tänään *jälleen* yhden viestin, jossa kerrottiin, että vian on pakko olla joko boxissa tai vahvistimessa. Sitten vähän tämän jälkeen sainkin toisen viestin, jossa joku verkon ylläpidossa oli vihdoin löytänyt sen kuuluisan "vivun", joka oli väärässä asennossa :king:.

    On tää jotenkin kornia, kun on itse tsekannut kaikki mahdolliset asetukset päätelaitteistossa ja antennijärjestelmässä, ja kaikki on viitannut siihen, että vika on lähetteessä. Siihen päälle parin kuukauden aikana lukematon määrä sähköposteja ja useita soittoja operaattorin tekniikkaan, ja lopputulos on, että on itse ollut oikeassa koko ajan. Olisiko tässä tosiaan oikeutettu jonkinlaiseen hyvitykseen jo pelkän käytetyn ajan perusteella, joku vois niin ajatella.
     
  5. Silencia

    Silencia Käyttäjä

    Liittynyt:
    09.05.2005
    Viestejä:
    102
    Saadut tykkäykset:
    0
    Suosittelen kyllä soitaa asiakaspalveluun ja pyytää jonkinlaista alennusta kuukausimaksuista tulevaisuudessa, luulisi kyllä saavan aika helposti...
     
  6. Tipparellu

    Tipparellu Käyttäjä

    Liittynyt:
    01.01.2004
    Viestejä:
    88
    Saadut tykkäykset:
    0
    Niin siis ei kai tulevista maksuista voi pyytää hyvitystä, nythän äänet toimivat aivan oikein..;)

    Menneistä kolmesta kuukaudesta sen sijaan voisi pyytää, tosin täytyy muistaa, että dna ei kai missään vaiheessa ole tarkkaan ottaen markkinoinut teräväpiirtoÄÄNIÄ, ainoastaan teräväpiirtoKUVAA. Mullahan ei äänissä sinänsä ollut missään vaiheessa mitään häiriöitä. Tämä 5.1 äänten ihmettelyhän lähti alunperin siitä, että kaapelissa nämä olivat lähetteessä olleet.

    Jaaha, nyt nauttimaan kunnon leffasoundeista :naminami:.