Canal Digitalilta tallentava HD-purkki HD PVR 101 ST

Keskustelu osiossa 'Satelliitti-TV' , aloittajana tlogist, 29.04.2008.

  1. mamipa

    mamipa Aktiivinen käyttäjä

    Liittynyt:
    02.06.2006
    Viestejä:
    869
    Saadut tykkäykset:
    54
    Saa,

    https://www.vekoy.com/advanced_search_result.php?keywords=dr20&x=15&y=10

    Ongelmana on vaan, jos pitää molempia signaaleja vaimentaa, niin kaksi vaimenninta ei mahdu rinnakkain, kun liittimet on niin lähellä toisiaan.
     
  2. MVal

    MVal Uusi jäsen

    Liittynyt:
    15.03.2003
    Viestejä:
    65
    Saadut tykkäykset:
    0
    Kiitos vinkistä, löytyyhän noita kun tietää nimen millä hakea:thumbsup:

    Partcolla löytyy noiden lisäksi myös F-uros=F-naaras kulmapala jolla noi säätimet saa kiinni (tai sitten kolvaa johdot).
     
  3. pul1ukko

    pul1ukko Uusi jäsen

    Liittynyt:
    11.09.2007
    Viestejä:
    5
    Saadut tykkäykset:
    0
    No niin nyt tämä boksi hyyty täysin.Ei lähde ollenkaan enää päälle jää vain tuohon init kohtaan ja punanen valo vilkkuu ei auta virtapiuhan irroituskaan.Oikeastaan vitun hyvä että hajosikin niin saa ihan itse tilata uuden eikä tartte canal digitalin paskaboksien kanssa enää tapella.:OI
     
  4. PeeVee79

    PeeVee79 Aktiivinen käyttäjä

    Liittynyt:
    12.10.2005
    Viestejä:
    1 035
    Saadut tykkäykset:
    16
    Hyvin on pelannut.
    Sammuttanut en ole, kuten en aiemminkaan, joten käynnistysongelmista en osaa sanoa mitään.
    Edelleen ärsyttää kelauksen hitaus, playn toimimattomuus esim. mainoskatkoja kelatessa, sekä kanavien tuskallisen hidas selaus nuolinäppäimillä. Ja info-ruudun takkuaminen kanavasurffailussa.
     
  5. DigiMedia

    DigiMedia Uusi jäsen

    Liittynyt:
    19.08.2008
    Viestejä:
    445
    Saadut tykkäykset:
    0
    Meillä vaihdettiin ensin kortti (vakiotoimenpide?) ja nyt on uusi boxi odottamassa paikalleen laittoa. Jatkuvia boottauksia on joutunut tekemään jo ennen softapäivitystä.
     
  6. Iso-Mies

    Iso-Mies Käyttäjä

    Liittynyt:
    31.01.2006
    Viestejä:
    693
    Saadut tykkäykset:
    0
    Ei ole mitään suurempaa moittimista löytynyt lähiviikoilta.

    Mystistä käyttäytymistä tosin välillä.
    - Saattaa välillä herätä lepotilasta sekunnissa päälle?! Tämän tekee noin kerran viikossa.
    - MUTE ongelma myös noin pari kertaa viikossa, mutta sehän ei muuta vaadi kuin volumen + napista painamista. (kyse ei ole enään mistään tuplakäynnistystä vaativista ongelmista)




    Iso
     
  7. Jybbe69

    Jybbe69 Käyttäjä

    Liittynyt:
    13.08.2010
    Viestejä:
    93
    Saadut tykkäykset:
    0
    Joo mulla ei kanssa oikeastaan muuta ongelmaa kuin tuo MUTE mutta onneksi ei vaadi tuplaa sentään. Mitä nyt normaalia totaalijumia aina joskus.

    Tuo sekunnissa käynnistyminen johtunee siitä että kovo ei ole sammunut ?

    Tuolla aiemmin : "Aspan mukaan tunnettu ominaisuus ja johtuu liian hyvästä anrennisignaalista 70/72, alle 65 olisi kuulemma tasoa jolla boxi voisi toimia."

    Ei oikein toi logiikka uppoa muhun mutta mulla on signaalit n 63/63 ja tosiaan ei mitään ko. ongelmia ole ollut...
     
  8. compura

    compura Uusi jäsen

    Liittynyt:
    26.12.2009
    Viestejä:
    17
    Saadut tykkäykset:
    0
    itsellä tuplakäynnistys joka kerta,ei auta mikään +volumen painallus.mikä avuksi?uusin softa sisässä.:OI
     
  9. sepesetä48

    sepesetä48 Uusi jäsen

    Liittynyt:
    12.09.2010
    Viestejä:
    64
    Saadut tykkäykset:
    0
    Oletko tehnyt uuden softa-asennuksen jälkeen tehdasasetuksien palautuksen?
     
  10. compura

    compura Uusi jäsen

    Liittynyt:
    26.12.2009
    Viestejä:
    17
    Saadut tykkäykset:
    0
    Oon tehny tehdasasetusten palautuksen.nythän tää on jännää,laitoin äsken boxin päälle painoin volume+ nappia,ja boxi käynistyi normaalisti????pitää kokeilla viel myöhemmin uudestaan,ilmottelen sitte toimiiko edelleen....:hitme:
     
  11. timox

    timox Uusi jäsen

    Liittynyt:
    04.01.2006
    Viestejä:
    39
    Saadut tykkäykset:
    0
    Onkos muilla boksi päivitellyt itse itseään? Huomasin eilen yhtäkkiä että sekä Guidessa että MyTV:ssä kuluvan ohjelman äänet tulee läpi - moista ei ole aiemmin, edes viime viikolla tapahtunut. Ja mitään päivityskyselyitä ei ole tullut.

    Jos noin, niin mitähän kaikkea muuta se onkaan mahtanut itse "korjailla"...?
     
  12. PeeVee79

    PeeVee79 Aktiivinen käyttäjä

    Liittynyt:
    12.10.2005
    Viestejä:
    1 035
    Saadut tykkäykset:
    16
    Ei ole päivitellyt, mutta äänet on kuuluneet epg:stä läpi muutaman kerran satunnaisesti.
     
  13. MVal

    MVal Uusi jäsen

    Liittynyt:
    15.03.2003
    Viestejä:
    65
    Saadut tykkäykset:
    0
    Asensin signaalintason tiputtimet antennipiuhoihin ja niillä sai signaalin tiputettua 70 -> 25. Ei ollut mitään apua tuohon conax-kortin kyselyyn joten soitin jälleen aspaan. Pitkän pohdinnan jälkeen koitettiin vielä jos virtalähteen vaihto auttaisi...:OI

    Tänään saapui uusi poweri jonka tökkäsin paikalleen (antennisignaalit säädetty 45/45) ja kas kummaa, taas toimii ja HD-kuvakin näkyy.:thumbsup:

    Virtalähde oli ilmeisesti päivitettyä kantaa sillä virtajohdossa oli katkaisija jatkuvien ivo-buuttien helpottamiseksi:)

    btw. Tehdasasetuksien palauttamista kovempi resetti saadaan näppäilemällä:
    punainen nappi - 3 - 5 - 3 - teletext - 1
     
  14. Jybbe69

    Jybbe69 Käyttäjä

    Liittynyt:
    13.08.2010
    Viestejä:
    93
    Saadut tykkäykset:
    0
    Kuuluisipa jatkuvasti, tota kaipaan jatkuvasti :p
     
  15. DigiMedia

    DigiMedia Uusi jäsen

    Liittynyt:
    19.08.2008
    Viestejä:
    445
    Saadut tykkäykset:
    0
    Entä kuva? Sitä ei taida saada tällä uusimmalla ohjelmaversiolla näkyviin ohjelmalistaa selatessa.
     
  16. PeeVee79

    PeeVee79 Aktiivinen käyttäjä

    Liittynyt:
    12.10.2005
    Viestejä:
    1 035
    Saadut tykkäykset:
    16
    Juuei.

    Onkohan uusista päivityksistä mitään tietoa? Aspan tyttönen puhelimessa kertoili, samalla kun neuvoi boksin resetoinnissa, että softaa kehitetään jatkuvasti ja päivityksiä on tulossa, mutta aikatauluista ei ollut mitään puhetta, eikä CD:kään - ihme ja kumma - laitteisiinsa tympääntyneitä asiakkaitaan millään lailla informoi.
     
  17. nasse

    nasse Käyttäjä

    Liittynyt:
    23.05.2000
    Viestejä:
    237
    Saadut tykkäykset:
    0
    Onko mulla ongelmia Film HD kanavan äänen kanssa? Tallensin eilen leffan ja ääni on ilmeisesti ollut 5.1, mutta vahvari tunnistaa vain stereosignaalin joten puhe ei kuulu koska keskikajarin signaalia ei ilmeisesti ole lähtetty. Voisiko tämäkin olla taas boxin jekkuilua?

    edit: tuntuisi olevan vikaa lähetyksessä. Kun laittaa boxin ääniasetuksen stereoksi, ääni kuuluu, DD on mykkä.
     
    Viimeksi muokattu: 30.10.2010
  18. Valhalla

    Valhalla Nikon & Elinchrome Tukijoukot

    Liittynyt:
    06.12.2002
    Viestejä:
    2 543
    Saadut tykkäykset:
    4
    näkyykö kaikilla epg:stä muutakin kuin meneillään oleva ja seuraava ohjelma? Aikaisemmin näytti nätisti viikon luokkaa eteenpäin, mutta nyt on ollut muutaman päivän vajaalla infolla. Tallennukset onneksi toimii noinkin. Tosin nyt ei pysty epg:stä tallettamaan muita kuin sen sarjan tms. mikä on katsottavissa parhaillaan.
     
  19. mamipa

    mamipa Aktiivinen käyttäjä

    Liittynyt:
    02.06.2006
    Viestejä:
    869
    Saadut tykkäykset:
    54
    Tehdasasetusten palautus, boxi vaan menee joskus sellaiseen tilaan, että hukkaa ohjelmatiedot
     
  20. nasse

    nasse Käyttäjä

    Liittynyt:
    23.05.2000
    Viestejä:
    237
    Saadut tykkäykset:
    0
    Voisiko joku vahvistaa kuuluuko Film HD:n DD ääni tällä hetkellä. Nyt vahvistin ei enää edes tunnista, että tulisi DD ääntä eikä mitään kuulu.